Page 1 of 2 12 LastLast
Results 1 to 10 of 11

Thread: Found 2 Problems

  1. #1
    Thread Starter
    Senior Member hanniabu's Avatar
    Join Date
    May 2011
    Location
    New Jersey
    Posts
    115
    Thanks
    18
    Thanked 0 Times in 0 Posts

    Found 2 Problems

    First: Easy fix. In the custom fields Country value items, it lists Antartica instead of Antarctica(missing a "c").

    Second: When I edit the custom fields minimum length requirement to 0 or 1, when posting a test ad it tells me i need a minimum of 2 characters. (This was for the Price field.) Then, I did the same for City field, except this time i made the minimum length requirement 3, but when I post an ad I am allowed to proceed with the City field left blank.

  2. #2
    pepsi's Avatar
    Join Date
    Mar 2009
    Location
    New Zealand
    Posts
    14,881
    Thanks
    91
    Thanked 807 Times in 721 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. Thank you.

  3. #3
    Thread Starter
    Senior Member hanniabu's Avatar
    Join Date
    May 2011
    Location
    New Jersey
    Posts
    115
    Thanks
    18
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Veteran demonlee's Avatar
    Join Date
    Mar 2011
    Location
    Antas, Spain
    Posts
    574
    Thanks
    6
    Thanked 51 Times in 46 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  5. #5
    Thread Starter
    Senior Member hanniabu's Avatar
    Join Date
    May 2011
    Location
    New Jersey
    Posts
    115
    Thanks
    18
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  6. #6
    Thread Starter
    Senior Member hanniabu's Avatar
    Join Date
    May 2011
    Location
    New Jersey
    Posts
    115
    Thanks
    18
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  7. #7
    Veteran demonlee's Avatar
    Join Date
    Mar 2011
    Location
    Antas, Spain
    Posts
    574
    Thanks
    6
    Thanked 51 Times in 46 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  8. #8
    Thread Starter
    Senior Member hanniabu's Avatar
    Join Date
    May 2011
    Location
    New Jersey
    Posts
    115
    Thanks
    18
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  9. #9
    Veteran demonlee's Avatar
    Join Date
    Mar 2011
    Location
    Antas, Spain
    Posts
    574
    Thanks
    6
    Thanked 51 Times in 46 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  10. #10
    Thread Starter
    Senior Member hanniabu's Avatar
    Join Date
    May 2011
    Location
    New Jersey
    Posts
    115
    Thanks
    18
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Not Found
    By olivierdubois in forum Help Using ClassiPress
    Replies: 2
    Last Post: June 27th, 2011, 06:36 AM
  2. Sorry, Nothing was Found...
    By mighani in forum Report JobRoller Bugs
    Replies: 11
    Last Post: March 2nd, 2011, 04:11 PM
  3. [SOLVED] Ads not found
    By massimorufo in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: December 30th, 2010, 08:22 AM
  4. Ad-new bud found
    By villadecker in forum Report ClassiPress Bugs
    Replies: 1
    Last Post: November 26th, 2010, 06:51 AM