Results 1 to 3 of 3

Thread: I have several questions about the template I need help....PLEASE!!!!!

  1. #1
    Thread Starter
    Rookie dvdmotfe's Avatar
    Join Date
    Aug 2011
    Location
    Spain
    Posts
    7
    Thanks
    2
    Thanked 0 Times in 0 Posts

    I have several questions about the template I need help....PLEASE!!!!!

    Hi, I have a question for anyone who can answer, when you purchase the template horizontal bar always appeared random photos of free advertising, but today for the first time a user pays for a display ad and go all the photos of the ads free bar. In addition the user is not a registered user. As you may advertise without being registered? and finally I've read the ads to display outstanding payment must be at least 5, which is the reason to be so? What I can tell the user that pays and I have not achieved the minimum 5? I paid the template and immediately download a few minutes, I told you to wait until the minimum? another question when an ad is to appear highlighted in first place with a yellow background, that's so? I would like a confirmation.
    Thank you very much and I hope someone help me and enlighten me my doubts.
    Regards. Very nice.

  2. #2
    Marketplace Seller thesyndicate's Avatar
    Join Date
    Aug 2009
    Location
    The Matrix
    Posts
    1,820
    Thanks
    15
    Thanked 52 Times in 51 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!


    I love to help out you out but please read this first Have you tried to install in a root domain? Have you tried to Resave permalinks? Have you tried to disable all plug in? Have you tried the default theme of Wordpress?

    ++ If the issue is fixed consider closing the thread and change to solved, thank you for helping us helping you. ++

  3. #3
    rubencio's Avatar
    Join Date
    May 2010
    Location
    Spain
    Posts
    3,804
    Thanks
    268
    Thanked 316 Times in 278 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

    r u b e n c i o . c o m


    Since 2010 providing AppThemes solutions,
    Plugins and the best childthemes...



Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Template turns white even after deleting and reactiving the theme template
    By postgrabber in forum ClassiPress General Discussion
    Replies: 6
    Last Post: August 28th, 2011, 08:20 AM
  2. [SOLVED] where is category template?
    By johnster in forum ClassiPress General Discussion
    Replies: 3
    Last Post: October 20th, 2010, 07:52 AM