Results 1 to 4 of 4

Thread: informations of custom fields not showing in front office

  1. #1
    Thread Starter
    turlogh's Avatar
    Join Date
    Apr 2010
    Location
    Martinique
    Posts
    18
    Thanks
    0
    Thanked 1 Time in 1 Post

    informations of custom fields not showing in front office

    I don't understand why...

    i have 3 forms

    one ad is displaying all information of the custom fields and the another no... Do you have an idea why please ?...

    NB: i am able to send informations trought the form and to see the custom fiels "full" (with texte) in the back office but nothing in the front office .. :/ :/

  2. #2
    pepsi's Avatar
    Join Date
    Mar 2009
    Location
    New Zealand
    Posts
    14,881
    Thanks
    91
    Thanked 806 Times in 721 Posts

    Re: informations of custom fields not showing in front office

    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. Thank you.

  3. #3
    Thread Starter
    turlogh's Avatar
    Join Date
    Apr 2010
    Location
    Martinique
    Posts
    18
    Thanks
    0
    Thanked 1 Time in 1 Post

    Lightbulb (solved)

    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    pepsi's Avatar
    Join Date
    Mar 2009
    Location
    New Zealand
    Posts
    14,881
    Thanks
    91
    Thanked 806 Times in 721 Posts

    Re: informations of custom fields not showing in front office

    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. Thank you.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)