Results 1 to 3 of 3

Thread: Mouseover seems to have stopped working when I hover over categories?

  1. #1
    Thread Starter
    Junior Member rarriola's Avatar
    Join Date
    Jan 2012
    Location
    United States
    Posts
    23
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Post Mouseover seems to have stopped working when I hover over categories?

    Don't have a clue what I did however, when I mouse over category I notice no more drop down list?
    I've notice the "event listener" is missing the commands? What is the best way to restore this without deleting all the changes to my site?
    mouselistener.jpg

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    37,006
    Thanks
    159
    Thanked 2,978 Times in 2,854 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  3. #3
    Thread Starter
    Junior Member rarriola's Avatar
    Join Date
    Jan 2012
    Location
    United States
    Posts
    23
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Indeed Stopped working
    By tjsappthemes in forum Report JobRoller Bugs
    Replies: 7
    Last Post: July 26th, 2013, 02:12 PM
  2. CSS Stopped Working
    By designengine in forum JobRoller General Discussion
    Replies: 15
    Last Post: October 12th, 2011, 04:11 PM
  3. Categories Dropdown Stopped Working
    By hyperion in forum Report ClassiPress Bugs
    Replies: 1
    Last Post: September 28th, 2011, 04:52 AM
  4. easyTooltip stopped working
    By sante140 in forum Report ClassiPress Bugs
    Replies: 5
    Last Post: April 19th, 2011, 09:55 AM
  5. mouseover and 'just listed, most popular, random' block not working
    By jasonleezzzzz in forum Report ClassiPress Bugs
    Replies: 3
    Last Post: August 19th, 2010, 08:14 AM