Results 1 to 9 of 9

Thread: my page with ClassiPress not shows ADs

  1. #1
    Thread Starter
    vadocor's Avatar
    Join Date
    Mar 2011
    Location
    Chile
    Posts
    9
    Thanks
    1
    Thanked 0 Times in 0 Posts

    my page with ClassiPress not shows ADs

    Hi I have a serious problem, the change yesterday in my hosting server, back up and move accounts through cPanel. The problem is that my page ClassiPress shows no ADs issued and categories to be selected are the following message:


    Fatal error: Call to undefined function mb_strlen () in / home / cambalac / public_html / wp-content / themes / ClassiPress / loop-ad.php on line 25

    Also I tried to upload other older backups of my accounts, but nothing happened. Could be due to changing IPs from my reseller account??

    My page ClassiPress is this: cambalache sevilla | anuncios gratis | cambalache | compra venta | anuncios gratis en internet

    Help please
    Thanks

  2. #2
    Veteran barukar's Avatar
    Join Date
    Sep 2010
    Location
    Brasil, São Paulo, SP
    Posts
    6,782
    Thanks
    185
    Thanked 741 Times in 623 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    -------------------------------------------------------------------------------------------
    Projects: ClassiNoiva - Classimóveis - vocênoenem - i50 - Clube DETRAN

  3. #3
    Thread Starter
    vadocor's Avatar
    Join Date
    Mar 2011
    Location
    Chile
    Posts
    9
    Thanks
    1
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Veteran barukar's Avatar
    Join Date
    Sep 2010
    Location
    Brasil, São Paulo, SP
    Posts
    6,782
    Thanks
    185
    Thanked 741 Times in 623 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    -------------------------------------------------------------------------------------------
    Projects: ClassiNoiva - Classimóveis - vocênoenem - i50 - Clube DETRAN

  5. #5
    Thread Starter
    vadocor's Avatar
    Join Date
    Mar 2011
    Location
    Chile
    Posts
    9
    Thanks
    1
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  6. #6
    Veteran barukar's Avatar
    Join Date
    Sep 2010
    Location
    Brasil, São Paulo, SP
    Posts
    6,782
    Thanks
    185
    Thanked 741 Times in 623 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    -------------------------------------------------------------------------------------------
    Projects: ClassiNoiva - Classimóveis - vocênoenem - i50 - Clube DETRAN

  7. #7
    Thread Starter
    vadocor's Avatar
    Join Date
    Mar 2011
    Location
    Chile
    Posts
    9
    Thanks
    1
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  8. #8
    Veteran barukar's Avatar
    Join Date
    Sep 2010
    Location
    Brasil, São Paulo, SP
    Posts
    6,782
    Thanks
    185
    Thanked 741 Times in 623 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    -------------------------------------------------------------------------------------------
    Projects: ClassiNoiva - Classimóveis - vocênoenem - i50 - Clube DETRAN

  9. #9
    pepsi's Avatar
    Join Date
    Mar 2009
    Location
    New Zealand
    Posts
    14,887
    Thanks
    91
    Thanked 807 Times in 721 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. home page only shows featured listings once I post an item
    By keynon in forum Report ClassiPress Bugs
    Replies: 4
    Last Post: December 28th, 2010, 06:48 PM
  2. [SOLVED] Using Fixed Ad model but Ad creation page shows Per-Category Price
    By johare in forum Help Using ClassiPress
    Replies: 1
    Last Post: December 10th, 2010, 06:51 PM
  3. [SOLVED] Post An Ad link shows Page Not Found
    By arcamedia in forum Report ClassiPress Bugs
    Replies: 13
    Last Post: December 3rd, 2010, 03:56 PM
  4. Deleted Ad Still Shows In Category Count On Home Page
    By falcon in forum Report ClassiPress Bugs
    Replies: 1
    Last Post: November 30th, 2010, 04:59 PM