Results 1 to 4 of 4

Thread: popout images not displaying

  1. #1
    Thread Starter
    Newbie aspary's Avatar
    Join Date
    Nov 2011
    Location
    United Kingdom
    Posts
    3
    Thanks
    0
    Thanked 0 Times in 0 Posts

    popout images not displaying

    On our site www.mlm4sale.com we have so far set up one item.
    The item shows a thumbnail graphic, when I click the graphic in the listing I am correctly taken to the details but, when I click the graphic again, the page is masked and a white box appears with a mask bar along the top and two chunks 'bitten' out of the sides at the bottom, see screenshot:

    07-12-2011 08-54-21.jpg

    Can you tell me how to correct this please.
    I have checked the file size of the image and it is 28.1k so, it is not a problem with a huge image.

  2. #2
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,873 Times in 1,770 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    Thread Starter
    Newbie aspary's Avatar
    Join Date
    Nov 2011
    Location
    United Kingdom
    Posts
    3
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,873 Times in 1,770 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Images Uploaded Not Displaying
    By vulgate in forum Report ClassiPress Bugs
    Replies: 8
    Last Post: May 2nd, 2012, 05:25 AM
  2. How to use ad listing images colorbox for blog media gallery images too?
    By artifactivate in forum ClassiPress General Discussion
    Replies: 1
    Last Post: November 25th, 2011, 07:13 AM
  3. [SOLVED] Images not displaying
    By mdavis in forum Report ClassiPress Bugs
    Replies: 3
    Last Post: October 12th, 2010, 03:42 PM