Results 1 to 2 of 2

Thread: Problem with creating new custom fields.

  1. #1
    Thread Starter
    Rookie deadlizard's Avatar
    Join Date
    Feb 2011
    Posts
    6
    Thanks
    1
    Thanked 0 Times in 0 Posts

    Problem with creating new custom fields.

    Hi there,

    Ihave tried to create 2 new custom fields for a specific form layout. When I added them to the form everything seemed fine, but when trying to post an ad in that category the info from the first new custom field appears in the second as well. I had a look again and probably the problem is that they have the same meta name(just cp_), but it is not an active field to give different values and fix it. Could you please tell me how can I edit the custom field's "meta name" ..Ibelieve this will fix the problem.

    Thank you!

  2. #2
    Veteran barukar's Avatar
    Join Date
    Sep 2010
    Location
    Brasil, São Paulo, SP
    Posts
    6,784
    Thanks
    186
    Thanked 742 Times in 623 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    -------------------------------------------------------------------------------------------
    Projects: ClassiNoiva - Classimóveis - vocênoenem - i50 - Clube DETRAN

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Wordpress 3.1 Custom Fields Problem
    By somonova in forum Report ClassiPress Bugs
    Replies: 3
    Last Post: March 1st, 2011, 08:52 PM
  2. custom fields problem plz heeeeeeeeeeellllllllllpppppp !!!!!!!!!!
    By pinocchio in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: February 13th, 2011, 09:13 AM
  3. Custom Fields in Custom Forms are not working...
    By alexuz0751 in forum Report ClassiPress Bugs
    Replies: 4
    Last Post: December 31st, 2010, 04:15 PM