Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: Rss on ad-tag: broken links & error 404

  1. #11
    Thread Starter
    Rookie sonieta's Avatar
    Join Date
    Apr 2011
    Posts
    6
    Thanks
    1
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  2. #12
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    39,815
    Thanks
    163
    Thanked 3,311 Times in 3,182 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Got error links
    By jacgo in forum Report ClassiPress Bugs
    Replies: 3
    Last Post: April 18th, 2011, 05:17 AM
  2. Fresh install - but all links are broken?
    By greencloud in forum Report JobRoller Bugs
    Replies: 3
    Last Post: March 31st, 2011, 09:39 PM
  3. Broken Theme Error Shows Style Sheet and Template Missing
    By manilaboy in forum Help Using ClassiPress
    Replies: 2
    Last Post: March 1st, 2011, 06:46 PM
  4. version 3.0.5.2.1 certain links goto error 401
    By garyb in forum Report ClassiPress Bugs
    Replies: 13
    Last Post: December 13th, 2010, 06:10 AM
  5. Broken links if wordpress in subdirectory
    By christopher in forum Report ClassiPress Bugs
    Replies: 1
    Last Post: April 14th, 2010, 09:58 PM