Page 1 of 2 12 LastLast
Results 1 to 10 of 12

Thread: RSS Problems

  1. #1
    Thread Starter
    abetts's Avatar
    Join Date
    Jan 2011
    Location
    United Kingdom
    Posts
    93
    Thanks
    5
    Thanked 0 Times in 0 Posts

    RSS Problems

    I'm getting this from all of my rss feeds...

    XML error: Not well-formed (invalid token) at line 1
    eg...

    lotusforsale.com » Esprit

    Any ideas on a fix please?

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    37,019
    Thanks
    159
    Thanked 2,979 Times in 2,855 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  3. #3
    Thread Starter
    abetts's Avatar
    Join Date
    Jan 2011
    Location
    United Kingdom
    Posts
    93
    Thanks
    5
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    37,019
    Thanks
    159
    Thanked 2,979 Times in 2,855 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  5. #5
    Thread Starter
    abetts's Avatar
    Join Date
    Jan 2011
    Location
    United Kingdom
    Posts
    93
    Thanks
    5
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  6. #6
    Thread Starter
    abetts's Avatar
    Join Date
    Jan 2011
    Location
    United Kingdom
    Posts
    93
    Thanks
    5
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  7. #7
    Thread Starter
    abetts's Avatar
    Join Date
    Jan 2011
    Location
    United Kingdom
    Posts
    93
    Thanks
    5
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  8. #8
    pepsi's Avatar
    Join Date
    Mar 2009
    Location
    New Zealand
    Posts
    14,881
    Thanks
    91
    Thanked 806 Times in 721 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. Thank you.

  9. #9
    Thread Starter
    abetts's Avatar
    Join Date
    Jan 2011
    Location
    United Kingdom
    Posts
    93
    Thanks
    5
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  10. #10
    Community Partner scarstens's Avatar
    Join Date
    Apr 2010
    Location
    Cave Creek, AZ USA
    Posts
    912
    Thanks
    2
    Thanked 129 Times in 86 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    ~ Seth Carstens, Sethmatics Inc.


Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] RSS problems
    By affordablereliable in forum Report ClassiPress Bugs
    Replies: 4
    Last Post: June 17th, 2012, 02:40 PM
  2. Two Problems
    By jessicarip in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: February 11th, 2011, 07:09 PM
  3. Quite A Few Problems To Fix
    By xaine05 in forum Report ClassiPress Bugs
    Replies: 1
    Last Post: February 7th, 2011, 10:57 PM
  4. Some Problems of 3.0.5.1
    By tordehax in forum Report ClassiPress Bugs
    Replies: 7
    Last Post: November 18th, 2010, 11:56 PM
  5. I still have problems, i can't add new ads.
    By anunturitop_ro in forum Help Using ClassiPress
    Replies: 5
    Last Post: April 8th, 2010, 07:20 PM