Results 1 to 4 of 4

Thread: rss xml parsed failed on classipress 3.13

  1. #1
    Thread Starter
    Junior Member sgnetz's Avatar
    Join Date
    May 2011
    Location
    Europe
    Posts
    20
    Thanks
    5
    Thanked 0 Times in 0 Posts

    rss xml parsed failed on classipress 3.13

    hi,after using classipress 3.13 the rss not working its got error message xml rss parsed failed ,its no problem in 3.1 version,how to fixed it?thanks

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    36,113
    Thanks
    159
    Thanked 2,886 Times in 2,762 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  3. #3
    Thread Starter
    Junior Member sgnetz's Avatar
    Join Date
    May 2011
    Location
    Europe
    Posts
    20
    Thanks
    5
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    36,113
    Thanks
    159
    Thanked 2,886 Times in 2,762 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Installation of classipress 3.1.1 failed
    By christian57 in forum Help Using ClassiPress
    Replies: 4
    Last Post: July 16th, 2011, 05:58 PM
  2. [SOLVED] Installation ClassiPress 3.0.5.4 failed
    By barbatrade in forum Help Using ClassiPress
    Replies: 6
    Last Post: July 3rd, 2011, 10:11 AM
  3. Google XML & Feed - RSS Failed
    By burakabi in forum Report Clipper Bugs
    Replies: 4
    Last Post: May 21st, 2011, 09:45 AM
  4. Install // jobroller theme failed
    By pthepaut in forum Help Using JobRoller
    Replies: 7
    Last Post: February 4th, 2011, 11:39 AM
  5. [SOLVED] Classipress failed working week after install
    By thevoiceartdirector in forum Help Using ClassiPress
    Replies: 3
    Last Post: January 26th, 2011, 04:32 PM