Results 1 to 4 of 4

Thread: uploading image problems for ads

  1. #1
    Thread Starter
    Senior Member oachour's Avatar
    Join Date
    Dec 2016
    Location
    new York City
    Posts
    113
    Thanks
    36
    Thanked 1 Time in 1 Post

    uploading image problems for ads

    i have issue for uploading images , when i ad post and ad images i n my new post i cant uploading images , i have to refresh page to uploading images

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    28,907
    Thanks
    132
    Thanked 2,222 Times in 2,113 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  3. #3
    Moderator ovidiubica's Avatar
    Join Date
    Mar 2011
    Location
    Romania
    Posts
    1,064
    Thanks
    7
    Thanked 144 Times in 133 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Thread Starter
    Senior Member oachour's Avatar
    Join Date
    Dec 2016
    Location
    new York City
    Posts
    113
    Thanks
    36
    Thanked 1 Time in 1 Post
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. uploading image problems
    By MAST in forum ClassiPress General Discussion
    Replies: 2
    Last Post: December 9th, 2014, 05:17 PM
  2. Replies: 1
    Last Post: July 15th, 2014, 03:37 PM
  3. [SOLVED] Uploading pictures - Classipress problems
    By andreasjeppesen in forum Help Using ClassiPress
    Replies: 10
    Last Post: October 4th, 2013, 04:42 AM
  4. Problems uploading from 1.3.1 to 1.4.1
    By biggreg in forum Report JobRoller Bugs
    Replies: 2
    Last Post: July 30th, 2011, 02:36 PM