Results 1 to 3 of 3

Thread: The website field (user_url in db) in the edit profile does not work !

  1. #1
    Thread Starter
    Newbie xavsio4's Avatar
    Join Date
    Nov 2010
    Location
    Luxembourg
    Posts
    3
    Thanks
    0
    Thanked 0 Times in 0 Posts

    The website field (user_url in db) in the edit profile does not work !

    When the user registers he can enter a website url. This goes right in the user table but doesn't display anywhere, neither in the edit account form !! Any idea ?

    Regards

  2. #2
    Thread Starter
    Newbie xavsio4's Avatar
    Join Date
    Nov 2010
    Location
    Luxembourg
    Posts
    3
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Solved

    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    38,858
    Thanks
    161
    Thanked 3,195 Times in 3,067 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. The dynamic translation doesn't work for the profile page
    By guirec in forum Report JobRoller Bugs
    Replies: 17
    Last Post: October 26th, 2010, 11:34 PM
  2. [SOLVED] Edit ad does not work?
    By mridea in forum Report ClassiPress Bugs
    Replies: 13
    Last Post: October 21st, 2010, 03:32 PM
  3. How can I include "website" profile field on registration?
    By tyles2 in forum ClassiPress General Discussion
    Replies: 2
    Last Post: July 29th, 2010, 12:49 PM
  4. Problem with Edit Profile page
    By j_hewitt in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: July 26th, 2010, 02:34 AM