Page 2 of 2 FirstFirst 12
Results 11 to 14 of 14

Thread: Clipper not compatible with PHP 8 and above.

  1. #11
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    40,826
    Thanks
    166
    Thanked 3,395 Times in 3,266 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  2. #12
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    40,826
    Thanks
    166
    Thanked 3,395 Times in 3,266 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  3. #13
    Thread Starter
    Amateur sarwar2016's Avatar
    Join Date
    Jan 2016
    Posts
    12
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #14
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    40,826
    Thanks
    166
    Thanked 3,395 Times in 3,266 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Clipper 2.0.x Compatible with Gutenberg?
    By couponlover in forum Help Using Clipper
    Replies: 6
    Last Post: January 28th, 2020, 09:29 AM
  2. Clipper Compatible with MariaDB Vs. MySQL
    By edealsetc in forum Help Using Clipper
    Replies: 19
    Last Post: July 3rd, 2017, 11:17 AM
  3. Jomark Is the latest 3.8.1 Wordpress Compatible with Clipper 1.5?
    By edealsetc in forum Report Clipper Bugs
    Replies: 1
    Last Post: February 7th, 2014, 11:11 AM
  4. [SOLVED] Is Clipper 1.4 compatible with IE9?
    By texasmax in forum Help Using Clipper
    Replies: 4
    Last Post: August 8th, 2013, 11:44 AM
  5. [SOLVED] Is wordpress 3.4.1 compatible with clipper 1.3.1?
    By jctg1 in forum WordPress General Discussion
    Replies: 7
    Last Post: August 7th, 2012, 10:55 AM