Results 1 to 10 of 10

Thread: When will resolved MENU ERROR BUG?!

  1. #1
    Thread Starter
    premiumlizenz's Avatar
    Join Date
    Aug 2015
    Posts
    40
    Thanks
    0
    Thanked 1 Time in 1 Post

    When will resolved MENU ERROR BUG?!

    Hey Team,
    I've posted earlyer about the menu error with submenu wont show correctly..

    Your answer was with next build.. But is here any development in progress???

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    35,303
    Thanks
    158
    Thanked 2,822 Times in 2,701 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  3. #3
    Thread Starter
    premiumlizenz's Avatar
    Join Date
    Aug 2015
    Posts
    40
    Thanks
    0
    Thanked 1 Time in 1 Post
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    35,303
    Thanks
    158
    Thanked 2,822 Times in 2,701 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  5. #5
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    35,303
    Thanks
    158
    Thanked 2,822 Times in 2,701 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  6. #6
    Thread Starter
    premiumlizenz's Avatar
    Join Date
    Aug 2015
    Posts
    40
    Thanks
    0
    Thanked 1 Time in 1 Post
    You must be an AppThemes customer and logged in to view this response. Join today!

  7. #7
    Thread Starter
    premiumlizenz's Avatar
    Join Date
    Aug 2015
    Posts
    40
    Thanks
    0
    Thanked 1 Time in 1 Post

    Error in Setup Guide Menu Tab

    You must be an AppThemes customer and logged in to view this response. Join today!

  8. #8
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    35,303
    Thanks
    158
    Thanked 2,822 Times in 2,701 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  9. #9
    Thread Starter
    premiumlizenz's Avatar
    Join Date
    Aug 2015
    Posts
    40
    Thanks
    0
    Thanked 1 Time in 1 Post
    You must be an AppThemes customer and logged in to view this response. Join today!

  10. #10
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    35,303
    Thanks
    158
    Thanked 2,822 Times in 2,701 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. My Classipress Issues that need to be resolved
    By acidrainz in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: December 1st, 2010, 12:28 PM
  2. Translation is not resolved imo
    By alekhine in forum Help Using ClassiPress
    Replies: 2
    Last Post: May 22nd, 2010, 04:21 PM