Page 1 of 3 123 LastLast
Results 1 to 10 of 23
Like Tree1Likes

Thread: Cant set a thumbnail image"Attachement Failed :(" - Also Child theme stopped working

  1. #1
    Thread Starter
    Expired Customer klaudiofejzaj's Avatar
    Join Date
    Jun 2014
    Location
    Greece
    Posts
    80
    Thanks
    6
    Thanked 4 Times in 4 Posts

    Cant set a thumbnail image"Attachement Failed :(" - Also Child theme stopped working

    When after the latest update I have this issue:
    I can set a thumbnail image to listings. It give an error "Attachement Failed "
    Also the theme cant "see" the child theme anymore, all tweaks are bypassed!

    Here is the error : attc.jpg

  2. #2
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,870 Times in 1,767 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    Thread Starter
    Expired Customer klaudiofejzaj's Avatar
    Join Date
    Jun 2014
    Location
    Greece
    Posts
    80
    Thanks
    6
    Thanked 4 Times in 4 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,870 Times in 1,767 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  5. #5
    Thread Starter
    Expired Customer klaudiofejzaj's Avatar
    Join Date
    Jun 2014
    Location
    Greece
    Posts
    80
    Thanks
    6
    Thanked 4 Times in 4 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  6. #6
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,870 Times in 1,767 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  7. #7
    Thread Starter
    Expired Customer klaudiofejzaj's Avatar
    Join Date
    Jun 2014
    Location
    Greece
    Posts
    80
    Thanks
    6
    Thanked 4 Times in 4 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  8. #8
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,870 Times in 1,767 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  9. #9
    Thread Starter
    Expired Customer klaudiofejzaj's Avatar
    Join Date
    Jun 2014
    Location
    Greece
    Posts
    80
    Thanks
    6
    Thanked 4 Times in 4 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  10. #10
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,870 Times in 1,767 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Page 1 of 3 123 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Proper Way to Change "Search for" and "Near" in child theme
    By kcjt2009 in forum Vantage General Discussion (Legacy)
    Replies: 4
    Last Post: March 1st, 2015, 04:14 PM
  2. [SOLVED] "Report inappropriate Content" Plugin for "Simple Responsive" Child Theme
    By sribathi in forum Simply Responsive
    Replies: 1
    Last Post: November 6th, 2014, 10:37 AM
  3. Call to a "remove_action" stopped working in 3.17
    By swapmama in forum Report ClassiPress Bugs
    Replies: 4
    Last Post: February 20th, 2012, 09:00 PM
  4. [SOLVED] Cassipress theme not installing, "Theme install failed."
    By blazestudios23 in forum Report ClassiPress Bugs
    Replies: 6
    Last Post: January 29th, 2011, 01:04 AM
  5. Upgrade Problem "Theme install failed"
    By vistago in forum Report ClassiPress Bugs
    Replies: 4
    Last Post: August 26th, 2010, 05:09 PM