Results 1 to 6 of 6

Thread: stripe V1.1.2 not working?

  1. #1
    Thread Starter
    Veteran jamesweb's Avatar
    Join Date
    Jul 2010
    Location
    Ireland
    Posts
    459
    Thanks
    84
    Thanked 9 Times in 9 Posts

    stripe V1.1.2 not working?

    Stripe V1.1.2 not working for me with test settings? Any ideas with this. I am using the hirebee theme?

  2. #2
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,873 Times in 1,770 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    Thread Starter
    Veteran jamesweb's Avatar
    Join Date
    Jul 2010
    Location
    Ireland
    Posts
    459
    Thanks
    84
    Thanked 9 Times in 9 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,873 Times in 1,770 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  5. #5
    Thread Starter
    Veteran jamesweb's Avatar
    Join Date
    Jul 2010
    Location
    Ireland
    Posts
    459
    Thanks
    84
    Thanked 9 Times in 9 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  6. #6
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,873 Times in 1,770 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 1
    Last Post: March 18th, 2015, 12:45 PM
  2. does anyone have a working example of stripe & classipress
    By petfive in forum ClassiPress General Discussion
    Replies: 0
    Last Post: January 26th, 2015, 10:41 AM
  3. Recurring Payments With Stripe Now Working
    By ecosee in forum Stripe
    Replies: 3
    Last Post: November 19th, 2014, 11:14 AM
  4. Updated Stripe to V1.2.3 Stripe not working
    By justmotors in forum Stripe
    Replies: 4
    Last Post: October 27th, 2014, 09:54 AM
  5. Replies: 1
    Last Post: January 16th, 2014, 02:45 PM