Page 1 of 2 12 LastLast
Threads 1 to 25 of 37

Forum: User Locator

Support for the User Locator Vantage Marketplace plugin by mhupfield.

  1. [SOLVED] User locator breaks my mobile site

    Started by redshirt, January 26th, 2015
    2 Pages
    1 2
    • Replies: 10
    • Views: 634
    April 26th, 2015 Go to last post
  2. [SOLVED] Irritating geo-numbers

    Started by harryriegel, July 16th, 2013
    • Replies: 6
    • Views: 396
    July 16th, 2013 Go to last post
    • Replies: 6
    • Views: 433
    May 30th, 2014 Go to last post
  3. [SOLVED] Vantage User Locator not working?

    Started by timmyb1000, July 16th, 2014
    • Replies: 6
    • Views: 554
    January 30th, 2015 Go to last post
    • Replies: 6
    • Views: 380
    March 2nd, 2015 Go to last post
    • Replies: 5
    • Views: 259
    August 30th, 2013 Go to last post
    • Replies: 5
    • Views: 355
    May 11th, 2015 Go to last post
  4. User Locator doesn´t work

    Started by wadoska, December 3rd, 2013
    • Replies: 4
    • Views: 454
    January 17th, 2014 Go to last post
  5. User Locator and Category search

    Started by gmac, May 9th, 2014
    • Replies: 4
    • Views: 499
    August 29th, 2014 Go to last post
  6. Error 3

    Started by whitefox, June 10th, 2014
    • Replies: 4
    • Views: 461
    July 1st, 2014 Go to last post
  7. driving directions

    Started by raceydriver, August 31st, 2014
    • Replies: 4
    • Views: 479
    December 14th, 2014 Go to last post
    • Replies: 4
    • Views: 977
    June 9th, 2015 Go to last post
    • Replies: 4
    • Views: 467
    June 9th, 2015 Go to last post
    • Replies: 3
    • Views: 398
    July 22nd, 2013 Go to last post
  8. [SOLVED] User Permission Really Needed?

    Started by troywhite, July 17th, 2013
    • Replies: 3
    • Views: 286
    July 21st, 2013 Go to last post
  9. [SOLVED] User locator not shwon in market anymore?

    Started by enrique_traun, July 21st, 2013
    • Replies: 3
    • Views: 318
    July 22nd, 2013 Go to last post
  10. [SOLVED] Not working on multisite?

    Started by fredrikl, July 27th, 2013
    • Replies: 3
    • Views: 330
    July 27th, 2013 Go to last post
    • Replies: 3
    • Views: 336
    March 9th, 2015 Go to last post
  11. [SOLVED] Parse error when I activate it

    Started by thiellaconsulting, August 25th, 2013
    • Replies: 2
    • Views: 246
    August 25th, 2013 Go to last post
  12. Geo locator not working

    Started by anuraagv, October 21st, 2013
    • Replies: 2
    • Views: 250
    October 21st, 2013 Go to last post
    • Replies: 2
    • Views: 390
    February 28th, 2014 Go to last post
    • Replies: 2
    • Views: 434
    November 24th, 2014 Go to last post
    • Replies: 2
    • Views: 485
    January 30th, 2015 Go to last post
    • Replies: 2
    • Views: 389
    February 24th, 2015 Go to last post
    • Replies: 2
    • Views: 292
    February 24th, 2015 Go to last post

Page 1 of 2 12 LastLast

Forum Information and Options

Moderators of this Forum