Results 1 to 2 of 2

Thread: Translation pt_BR stopped working after upgrading to WordPress WPMU

  1. #1
    Thread Starter
    Veteran andreuerj's Avatar
    Join Date
    Jan 2012
    Location
    Brazil
    Posts
    1,632
    Thanks
    567
    Thanked 18 Times in 17 Posts

    Translation pt_BR stopped working after upgrading to WordPress WPMU

    After upgrading to WordPress WPMU my classipress theme lost the translation pt_BR. How to fix it?

  2. #2
    barukar's Avatar
    Join Date
    Sep 2010
    Location
    Brasil, São Paulo, SP
    Posts
    6,779
    Thanks
    185
    Thanked 740 Times in 622 Posts
    O segmento foi fechado devido ser duplicado.
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. Thank you.

    -------------------------------------------------------------------------------------------
    Projects: ClassiNoiva - Classimóveis - vocênoenem - i50 - Clube DETRAN

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Compatibility of WordPress SEO with WPMU (sub-directory installation)
    By andreuerj in forum ClassiPress General Discussion
    Replies: 3
    Last Post: May 17th, 2013, 02:11 AM
  2. Replies: 1
    Last Post: March 15th, 2013, 09:44 AM
  3. Translation pt_BR
    By paulohenrique in forum Simplux
    Replies: 3
    Last Post: February 21st, 2013, 02:18 AM
  4. Replies: 3
    Last Post: October 27th, 2011, 10:02 PM
  5. CSS Stopped Working
    By designengine in forum JobRoller General Discussion
    Replies: 15
    Last Post: October 12th, 2011, 04:11 PM