Page 1 of 2 12 LastLast
Results 1 to 10 of 13

Thread: Not picking up custom forms headers

  1. #1
    Thread Starter
    Senior Member xpose's Avatar
    Join Date
    Feb 2013
    Location
    South Africa
    Posts
    111
    Thanks
    7
    Thanked 5 Times in 5 Posts

    Not picking up custom forms headers

    Hi Guys

    I run the Vantage Theme with the Directory Child Theme.

    I have used WP Smart Export very successfully up to now.

    Suddenly it wont pick up any custom form headers (shows all other information on the listing form)?

    The only change that happened recently is that Wordpress automatically updated to the latest version.

    Can you help?

    Much appreciated

    Denzil
    Port Elizabeth, South Africa

  2. #2
    sebet's Avatar
    Join Date
    Oct 2010
    Location
    Portugal
    Posts
    1,491
    Thanks
    138
    Thanked 207 Times in 182 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Checkout my products on the Marketplace.

  3. #3
    Thread Starter
    Senior Member xpose's Avatar
    Join Date
    Feb 2013
    Location
    South Africa
    Posts
    111
    Thanks
    7
    Thanked 5 Times in 5 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    sebet's Avatar
    Join Date
    Oct 2010
    Location
    Portugal
    Posts
    1,491
    Thanks
    138
    Thanked 207 Times in 182 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Checkout my products on the Marketplace.

  5. #5
    Thread Starter
    Senior Member xpose's Avatar
    Join Date
    Feb 2013
    Location
    South Africa
    Posts
    111
    Thanks
    7
    Thanked 5 Times in 5 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  6. #6
    sebet's Avatar
    Join Date
    Oct 2010
    Location
    Portugal
    Posts
    1,491
    Thanks
    138
    Thanked 207 Times in 182 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Checkout my products on the Marketplace.

  7. #7
    Thread Starter
    Senior Member xpose's Avatar
    Join Date
    Feb 2013
    Location
    South Africa
    Posts
    111
    Thanks
    7
    Thanked 5 Times in 5 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  8. #8
    sebet's Avatar
    Join Date
    Oct 2010
    Location
    Portugal
    Posts
    1,491
    Thanks
    138
    Thanked 207 Times in 182 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Checkout my products on the Marketplace.

  9. #9
    Thread Starter
    Senior Member xpose's Avatar
    Join Date
    Feb 2013
    Location
    South Africa
    Posts
    111
    Thanks
    7
    Thanked 5 Times in 5 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Attached Images Attached Images

  10. #10
    Thread Starter
    Senior Member xpose's Avatar
    Join Date
    Feb 2013
    Location
    South Africa
    Posts
    111
    Thanks
    7
    Thanked 5 Times in 5 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Attached Images Attached Images

Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Custom Forms malfunction causes del of custom fields after upgrade to WP 4.1 & CP 3.4
    By andreuerj in forum Report Vantage Bugs (Legacy)
    Replies: 9
    Last Post: January 27th, 2015, 06:49 AM
  2. Jomark Custom Fields and Custom Forms?
    By wppete in forum JobRoller General Discussion
    Replies: 3
    Last Post: August 9th, 2013, 10:52 AM
  3. Custom headers not flexible any more
    By shunarjuna in forum Report Vantage Bugs (Legacy)
    Replies: 1
    Last Post: February 9th, 2013, 07:23 AM
  4. Custom forms
    By bluebugle in forum Report Vantage Bugs (Legacy)
    Replies: 5
    Last Post: September 5th, 2012, 10:40 AM
  5. Custom Fields in Custom Forms are not working...
    By alexuz0751 in forum Report ClassiPress Bugs
    Replies: 4
    Last Post: December 31st, 2010, 04:15 PM