Page 2 of 2 FirstFirst 12
Results 11 to 13 of 13

Thread: Not picking up custom forms headers

  1. #11
    sebet's Avatar
    Join Date
    Oct 2010
    Location
    Portugal
    Posts
    1,491
    Thanks
    138
    Thanked 207 Times in 182 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Checkout my products on the Marketplace.

  2. #12
    Thread Starter
    Senior Member xpose's Avatar
    Join Date
    Feb 2013
    Location
    South Africa
    Posts
    111
    Thanks
    7
    Thanked 5 Times in 5 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #13
    sebet's Avatar
    Join Date
    Oct 2010
    Location
    Portugal
    Posts
    1,491
    Thanks
    138
    Thanked 207 Times in 182 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Checkout my products on the Marketplace.

Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Custom Forms malfunction causes del of custom fields after upgrade to WP 4.1 & CP 3.4
    By andreuerj in forum Report Vantage Bugs (Legacy)
    Replies: 9
    Last Post: January 27th, 2015, 06:49 AM
  2. Jomark Custom Fields and Custom Forms?
    By wppete in forum JobRoller General Discussion
    Replies: 3
    Last Post: August 9th, 2013, 10:52 AM
  3. Custom headers not flexible any more
    By shunarjuna in forum Report Vantage Bugs (Legacy)
    Replies: 1
    Last Post: February 9th, 2013, 07:23 AM
  4. Custom forms
    By bluebugle in forum Report Vantage Bugs (Legacy)
    Replies: 5
    Last Post: September 5th, 2012, 10:40 AM
  5. Custom Fields in Custom Forms are not working...
    By alexuz0751 in forum Report ClassiPress Bugs
    Replies: 4
    Last Post: December 31st, 2010, 04:15 PM