Results 1 to 3 of 3

Thread: Showing custom fields on the loop-ad

  1. #1
    Thread Starter
    Senior Member drabello's Avatar
    Join Date
    Nov 2010
    Location
    Rio de Janeiro
    Posts
    224
    Thanks
    23
    Thanked 19 Times in 15 Posts

    Showing custom fields on the loop-ad

    Hi, I edited the loop-ad.php to show some custom fields like year, state, Km, etc. I deleted the Ad-descripition an put the code to show those fields in the place of description. It worked nice.

    But on the main page in the tab *Most Popular* is not appearing the changes and continue showing the AD-Descripition, in the other tabs is okay. I do not understand why. Can you give me a light?

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    39,992
    Thanks
    166
    Thanked 3,327 Times in 3,198 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  3. #3
    Thread Starter
    Senior Member drabello's Avatar
    Join Date
    Nov 2010
    Location
    Rio de Janeiro
    Posts
    224
    Thanks
    23
    Thanked 19 Times in 15 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Custom Field Not Showing Up under "Available Fields" on Form Layout
    By kevobass in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: August 23rd, 2010, 02:45 AM
  2. informations of custom fields not showing in front office
    By turlogh in forum Report ClassiPress Bugs
    Replies: 3
    Last Post: April 19th, 2010, 03:40 AM