Results 1 to 4 of 4

Thread: Issues After Update

  1. #1
    Thread Starter
    ntouch2012's Avatar
    Join Date
    May 2014
    Location
    United States
    Posts
    12
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Issues After Update

    Hello how are you doing? I was prompted to update to a new version. I used the auto updater and the theme it gave me was completely different than the child theme being used. I did go back and download the new version of the child theme, and installed it on the site. Now I am getting an error in php function. I am not sure what happened. Any advice is appreciated.

    www.mycyfair.com

    Thanks

  2. #2
    Marketplace Seller spartac's Avatar
    Join Date
    May 2011
    Posts
    7,170
    Thanks
    75
    Thanked 830 Times in 808 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    jobthemes.com









    We answer the questions in threads as fast as the private messages, So do not send support questions via private message. Use the forum instead and open a new thread for every issue.
    Before you send any PM , Please read These rules .

  3. #3
    Marketplace Seller spartac's Avatar
    Join Date
    May 2011
    Posts
    7,170
    Thanks
    75
    Thanked 830 Times in 808 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    jobthemes.com









    We answer the questions in threads as fast as the private messages, So do not send support questions via private message. Use the forum instead and open a new thread for every issue.
    Before you send any PM , Please read These rules .

  4. #4
    Marketplace Seller spartac's Avatar
    Join Date
    May 2011
    Posts
    7,170
    Thanks
    75
    Thanked 830 Times in 808 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    jobthemes.com









    We answer the questions in threads as fast as the private messages, So do not send support questions via private message. Use the forum instead and open a new thread for every issue.
    Before you send any PM , Please read These rules .

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Issues after update
    By geralweb in forum Simplux
    Replies: 9
    Last Post: May 9th, 2014, 06:33 AM
  2. Dimitris issues with 1.3 update
    By bradleyhebdon in forum Help Using Vantage (Legacy)
    Replies: 6
    Last Post: January 3rd, 2014, 02:12 PM
  3. [SOLVED] Issues following Update to 3.3
    By westernwebs in forum Help Using ClassiPress
    Replies: 10
    Last Post: July 2nd, 2013, 12:53 PM
  4. Update has its share of issues
    By straybullet in forum Report Clipper Bugs
    Replies: 2
    Last Post: May 24th, 2011, 10:58 AM
  5. WP 3.1 Update Issues
    By mstrong in forum Report JobRoller Bugs
    Replies: 18
    Last Post: March 7th, 2011, 08:45 PM