Results 1 to 4 of 4

Thread: Issue activating the theme

  1. #1
    Thread Starter
    ananzeh30's Avatar
    Join Date
    Mar 2012
    Location
    United States
    Posts
    13
    Thanks
    2
    Thanked 0 Times in 0 Posts

    Issue activating the theme

    I got this error after activating the theme.

    Warning: call_user_func_array() expects parameter 1 to be a valid callback, function 'cp_report_listing_button' not found or invalid function name in /home/content/p3pnexwpnas06_data03/60/2298560/html/wp-includes/plugin.php on line 496

  2. #2
    Thread Starter
    ananzeh30's Avatar
    Join Date
    Mar 2012
    Location
    United States
    Posts
    13
    Thanks
    2
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    Thread Starter
    ananzeh30's Avatar
    Join Date
    Mar 2012
    Location
    United States
    Posts
    13
    Thanks
    2
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Marketplace Seller mohsinoffline's Avatar
    Join Date
    Dec 2011
    Location
    India
    Posts
    1,574
    Thanks
    44
    Thanked 212 Times in 192 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Create a website like Retailmenot with FlatterPro Theme , Check out the demo here Retailmenot




Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Jomark Updating stores without activating theme
    By mgermade in forum Help Using Clipper
    Replies: 1
    Last Post: April 14th, 2014, 11:16 AM
  2. Dimitris Fatal Error during Activating the Theme
    By roopalijadhav in forum Help Using Vantage (Legacy)
    Replies: 4
    Last Post: June 26th, 2013, 11:58 AM
  3. Error after activating theme
    By dmatrixs in forum Report JobRoller Bugs
    Replies: 1
    Last Post: August 14th, 2012, 02:33 PM
  4. [SOLVED] Server error when activating theme
    By aguerram in forum Help Using Vantage (Legacy)
    Replies: 2
    Last Post: June 5th, 2012, 10:09 AM
  5. Help with activating child-theme
    By gr8job in forum Report JobRoller Bugs
    Replies: 8
    Last Post: April 16th, 2012, 10:24 AM