Results 1 to 10 of 10

Thread: Error when posting an ads Go button don't appear

  1. #1
    Thread Starter
    Veteran mouradbouikni's Avatar
    Join Date
    Feb 2011
    Location
    France
    Posts
    366
    Thanks
    26
    Thanked 20 Times in 16 Posts

    Error when posting an ads Go button don't appear

    Error can't post an ads, the Go (Ok) Button don't appear when selecting a subcategory to go to step 2.
    it happen from several user

    Pleas help.

  2. #2
    Veteran barukar's Avatar
    Join Date
    Sep 2010
    Location
    Brasil, São Paulo, SP
    Posts
    6,785
    Thanks
    186
    Thanked 742 Times in 623 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    -------------------------------------------------------------------------------------------
    Projects: ClassiNoiva - Classimóveis - vocênoenem - i50 - Clube DETRAN

  3. #3
    Thread Starter
    Veteran mouradbouikni's Avatar
    Join Date
    Feb 2011
    Location
    France
    Posts
    366
    Thanks
    26
    Thanked 20 Times in 16 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Thread Starter
    Veteran mouradbouikni's Avatar
    Join Date
    Feb 2011
    Location
    France
    Posts
    366
    Thanks
    26
    Thanked 20 Times in 16 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  5. #5
    Veteran barukar's Avatar
    Join Date
    Sep 2010
    Location
    Brasil, São Paulo, SP
    Posts
    6,785
    Thanks
    186
    Thanked 742 Times in 623 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    -------------------------------------------------------------------------------------------
    Projects: ClassiNoiva - Classimóveis - vocênoenem - i50 - Clube DETRAN

  6. #6
    Thread Starter
    Veteran mouradbouikni's Avatar
    Join Date
    Feb 2011
    Location
    France
    Posts
    366
    Thanks
    26
    Thanked 20 Times in 16 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  7. #7
    Thread Starter
    Veteran mouradbouikni's Avatar
    Join Date
    Feb 2011
    Location
    France
    Posts
    366
    Thanks
    26
    Thanked 20 Times in 16 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  8. #8
    Veteran barukar's Avatar
    Join Date
    Sep 2010
    Location
    Brasil, São Paulo, SP
    Posts
    6,785
    Thanks
    186
    Thanked 742 Times in 623 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    -------------------------------------------------------------------------------------------
    Projects: ClassiNoiva - Classimóveis - vocênoenem - i50 - Clube DETRAN

  9. #9
    Thread Starter
    Veteran mouradbouikni's Avatar
    Join Date
    Feb 2011
    Location
    France
    Posts
    366
    Thanks
    26
    Thanked 20 Times in 16 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  10. #10
    Veteran barukar's Avatar
    Join Date
    Sep 2010
    Location
    Brasil, São Paulo, SP
    Posts
    6,785
    Thanks
    186
    Thanked 742 Times in 623 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    -------------------------------------------------------------------------------------------
    Projects: ClassiNoiva - Classimóveis - vocênoenem - i50 - Clube DETRAN

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Disable posting button from website
    By bonzaicom in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: August 14th, 2012, 02:52 AM
  2. Error 404 posting new Ad
    By uouinfo in forum Help Using ClassiPress
    Replies: 2
    Last Post: September 27th, 2011, 12:42 AM
  3. error after posting an ad
    By rchugh in forum Help Using ClassiPress
    Replies: 4
    Last Post: December 22nd, 2010, 03:29 AM
  4. [SOLVED] Error 404 when posting a new ad in 3.0.3
    By Andre in forum Report ClassiPress Bugs
    Replies: 21
    Last Post: August 10th, 2010, 03:20 PM