Results 1 to 8 of 8

Thread: Lost my site

  1. #1
    Thread Starter
    Member cpena's Avatar
    Join Date
    Sep 2010
    Posts
    65
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Unhappy Lost my site

    I was traying to intall my blog and I must errase something because now I lost my site.

    someone please help!

    Kanawey's List

    Thank you

  2. #2
    barukar's Avatar
    Join Date
    Sep 2010
    Location
    Brasil, São Paulo, SP
    Posts
    6,779
    Thanks
    185
    Thanked 740 Times in 622 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. Thank you.

    -------------------------------------------------------------------------------------------
    Projects: ClassiNoiva - Classimóveis - vocênoenem - i50 - Clube DETRAN

  3. #3
    Thread Starter
    Member cpena's Avatar
    Join Date
    Sep 2010
    Posts
    65
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    barukar's Avatar
    Join Date
    Sep 2010
    Location
    Brasil, São Paulo, SP
    Posts
    6,779
    Thanks
    185
    Thanked 740 Times in 622 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. Thank you.

    -------------------------------------------------------------------------------------------
    Projects: ClassiNoiva - Classimóveis - vocênoenem - i50 - Clube DETRAN

  5. #5
    Thread Starter
    Member cpena's Avatar
    Join Date
    Sep 2010
    Posts
    65
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  6. #6
    Junior Member hope2011's Avatar
    Join Date
    Jul 2011
    Location
    United States
    Posts
    44
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  7. #7
    Thread Starter
    Member cpena's Avatar
    Join Date
    Sep 2010
    Posts
    65
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  8. #8
    Junior Member hope2011's Avatar
    Join Date
    Jul 2011
    Location
    United States
    Posts
    44
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Upgraded my site to CP3.1.1 and lost my side bar in ads.
    By michel in forum Report ClassiPress Bugs
    Replies: 7
    Last Post: July 20th, 2011, 11:36 AM
  2. Ad pictures lost
    By pinocchio in forum WordPress General Discussion
    Replies: 5
    Last Post: April 16th, 2011, 03:18 PM
  3. Lost Languages?
    By feiradocavalo in forum Report ClassiPress Bugs
    Replies: 1
    Last Post: December 16th, 2010, 07:42 AM
  4. [SOLVED] Lost Admin Permission
    By titomartins in forum Report ClassiPress Bugs
    Replies: 1
    Last Post: November 20th, 2010, 12:33 PM
  5. tags seem to get lost on update ad
    By mlanghorst in forum Report ClassiPress Bugs
    Replies: 1
    Last Post: August 11th, 2010, 06:15 PM