Results 1 to 4 of 4

Thread: Upgrade 3.1.6 problems

  1. #1
    Thread Starter
    Senior Member gordon's Avatar
    Join Date
    Oct 2011
    Location
    Canada
    Posts
    245
    Thanks
    11
    Thanked 1 Time in 1 Post

    Upgrade 3.1.6 problems

    When I upgrade to 3.1.6 and click on the more ads link on the bottom of the page I get the following error:

    Whoops! Page Not Found.

    The page or ad listing you are trying to reach no longer exists or has expired.

    Please advise why this error is happening when I have more ads.

    Thank you.

  2. #2
    Veteran barukar's Avatar
    Join Date
    Sep 2010
    Location
    Brasil, São Paulo, SP
    Posts
    6,782
    Thanks
    185
    Thanked 741 Times in 623 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    -------------------------------------------------------------------------------------------
    Projects: ClassiNoiva - Classimóveis - vocênoenem - i50 - Clube DETRAN

  3. #3
    Thread Starter
    Senior Member gordon's Avatar
    Join Date
    Oct 2011
    Location
    Canada
    Posts
    245
    Thanks
    11
    Thanked 1 Time in 1 Post
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Veteran ejikoala's Avatar
    Join Date
    Sep 2009
    Location
    United States
    Posts
    345
    Thanks
    6
    Thanked 19 Times in 15 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Was this post helpful? Click the "Thanks" button below.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Problems with upgrade
    By hope2011 in forum Help Using ClassiPress
    Replies: 9
    Last Post: February 10th, 2012, 09:39 PM
  2. [SOLVED] Problems since upgrade to 3.1.5
    By youell in forum Report ClassiPress Bugs
    Replies: 9
    Last Post: October 26th, 2011, 08:05 AM
  3. Is Anyone Else Having Problems with the UPGRADE??
    By castellani in forum WordPress General Discussion
    Replies: 4
    Last Post: July 20th, 2011, 07:46 AM
  4. [SOLVED] Problems after upgrade to 3.0.5.4
    By joliveira in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: March 29th, 2011, 07:57 PM
  5. [SOLVED] WP 3.1 upgrade problems
    By theecotrader in forum Report ClassiPress Bugs
    Replies: 6
    Last Post: February 24th, 2011, 12:39 PM