Results 1 to 3 of 3

Thread: Problem with Form Styling using Child theme

  1. #1
    Thread Starter
    Expired Customer aabdi406's Avatar
    Join Date
    Sep 2013
    Location
    Sydney
    Posts
    6
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Problem with Form Styling using Child theme

    Hi all,

    Can you please tell me why I cann't have the "blue style around the search form" when I am using the child-theme. Everything looks good but the widgets and and Form styling disappears ? Any idea How I can fix that ?

    Thank you in advance

  2. #2
    red20me's Avatar
    Join Date
    Jul 2013
    Location
    United Kingdom
    Posts
    473
    Thanks
    1
    Thanked 104 Times in 93 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,867 Times in 1,767 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Styling a Classipress Child Theme problem
    By abarajas in forum Help Using ClassiPress
    Replies: 3
    Last Post: May 23rd, 2013, 01:24 PM
  2. [SOLVED] Child theme problem
    By k9marketing in forum Help Using Vantage (Legacy)
    Replies: 1
    Last Post: June 20th, 2012, 10:57 PM
  3. Search Bar Problem and Child Theme IE9 problem
    By akent64 in forum Report ClassiPress Bugs
    Replies: 1
    Last Post: February 21st, 2012, 04:19 AM
  4. can't adjust submit-job-form.php in child theme
    By jns120 in forum Report JobRoller Bugs
    Replies: 1
    Last Post: October 22nd, 2010, 12:22 PM