Results 1 to 8 of 8

Thread: Tags not working

  1. #1
    Thread Starter
    Junior Member ajomalley's Avatar
    Join Date
    Aug 2011
    Posts
    25
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Tags not working

    When users ad tags to their ads, these do not show up in the tag cloud. Why not?

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    38,148
    Thanks
    161
    Thanked 3,134 Times in 3,006 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  3. #3
    Thread Starter
    Junior Member ajomalley's Avatar
    Join Date
    Aug 2011
    Posts
    25
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    38,148
    Thanks
    161
    Thanked 3,134 Times in 3,006 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  5. #5
    Thread Starter
    Junior Member ajomalley's Avatar
    Join Date
    Aug 2011
    Posts
    25
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  6. #6
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    38,148
    Thanks
    161
    Thanked 3,134 Times in 3,006 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  7. #7
    Thread Starter
    Junior Member ajomalley's Avatar
    Join Date
    Aug 2011
    Posts
    25
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  8. #8
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    38,148
    Thanks
    161
    Thanked 3,134 Times in 3,006 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Tags on the demo site not working
    By Fanatic in forum Report JobRoller Bugs
    Replies: 2
    Last Post: June 7th, 2011, 09:23 PM
  2. [SOLVED] News tags aren't working
    By doctorcilantro in forum Report ClassiPress Bugs
    Replies: 6
    Last Post: March 1st, 2011, 10:54 AM
  3. Replies: 7
    Last Post: July 20th, 2010, 11:26 AM
  4. Meta Tags, Meta Descriptions and Tile Tags
    By vistago in forum Help Using ClassiPress
    Replies: 4
    Last Post: April 13th, 2010, 04:56 PM