Results 1 to 2 of 2

Thread: Two issues

  1. #1
    Thread Starter
    Senior Member adtractiebv's Avatar
    Join Date
    Jul 2014
    Location
    Netherlands
    Posts
    166
    Thanks
    4
    Thanked 14 Times in 13 Posts

    Two issues

    I bought this plugin and it works. At present I use it on https://ressies.nl for testing purposes, but it has a few issues:

    - published posts are shown completely, and not like in a normal blog a short introduction from where a visitor can click through to the complete text. I need it to work like that, because Sponsored Posts will be used by me on a commercial news website
    - the number of people having read each post is not working. Every post remains at “no views yet’. I think that is a result of the fact that posts are shown in their entirety.

    The three posts I created can be seen at https://ressies/nieuws

    Can you help me please to resolve this problem?

    Thanks,
    Frank

  2. #2
    dikiyforester's Avatar
    Join Date
    Oct 2011
    Location
    Russian Federation
    Posts
    2,236
    Thanks
    89
    Thanked 596 Times in 494 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    arthemes.org - AppThemes plugins, tutorials, modifications and services

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Image issues - Responsiveness Issues Header- PLEASE respond App Themes
    By canadawebservices in forum Report Vantage Bugs
    Replies: 3
    Last Post: November 27th, 2018, 09:16 AM
  2. Ad editing issues and messages not send issues.
    By ghorton524 in forum Report ClassiPress Bugs
    Replies: 1
    Last Post: August 30th, 2017, 01:29 PM
  3. Jomark New issues after resolving the previous issues
    By oyecoupon in forum Clipper General Discussion
    Replies: 0
    Last Post: May 11th, 2017, 02:27 PM
  4. Some issues
    By objectifvdi in forum Profiler for Vantage
    Replies: 3
    Last Post: September 1st, 2015, 12:58 AM
  5. Some issues with v1.1
    By pdazevedo in forum Report JobRoller Bugs
    Replies: 22
    Last Post: October 27th, 2010, 06:23 PM