Results 1 to 3 of 3

Thread: Error after patch upgrade

  1. #1
    Thread Starter
    trick's Avatar
    Join Date
    Mar 2011
    Location
    Ireland
    Posts
    40
    Thanks
    3
    Thanked 0 Times in 0 Posts

    Error after patch upgrade

    Seem to have a problem with patch upgrade

    here

  2. #2
    Thread Starter
    trick's Avatar
    Join Date
    Mar 2011
    Location
    Ireland
    Posts
    40
    Thanks
    3
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    39,355
    Thanks
    161
    Thanked 3,243 Times in 3,114 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Error after upgrade to 3.1
    By lance100 in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: July 22nd, 2011, 11:19 AM
  2. [SOLVED] Images are not showing after patch upgrade from 3.0.4 to 3.0.5
    By the1stco in forum Report ClassiPress Bugs
    Replies: 6
    Last Post: May 11th, 2011, 05:30 PM
  3. Issue with Patch Upgrade
    By rrabines in forum Report JobRoller Bugs
    Replies: 1
    Last Post: April 12th, 2011, 08:48 PM
  4. Patch caused fatal error
    By twizman in forum Help Using ClassiPress
    Replies: 5
    Last Post: March 28th, 2011, 05:52 PM
  5. Problem with Job Packs after Patch Upgrade
    By mstrong in forum Report JobRoller Bugs
    Replies: 2
    Last Post: February 3rd, 2011, 12:23 AM