Results 1 to 2 of 2

Thread: Problems...

  1. #1
    Thread Starter
    aj2703's Avatar
    Join Date
    Apr 2016
    Posts
    586
    Thanks
    22
    Thanked 30 Times in 28 Posts

    Problems...

    Please look at the attached screenshot.

    Untitled1.jpg
    This is just the standard clipper layout. The pictures which are really small were imported with the appthemes icodes plugin. I don't know if the plugin has caused it, my setting or.....?


    Can someone please help with this as I have only had this theme and plugins and I'm getting highly frustrated with it.

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    35,565
    Thanks
    158
    Thanked 2,836 Times in 2,714 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. New Problems - need help
    By emediaweb in forum Help Using Vantage (Legacy)
    Replies: 8
    Last Post: November 11th, 2015, 08:45 AM
  2. [SOLVED] Problem with Vantage CUSTOM FIELD CSV IMPORT...problems problems
    By appthemestoi in forum Help Using Vantage (Legacy)
    Replies: 3
    Last Post: June 17th, 2014, 08:47 AM
  3. Translation Problems and problems and problems
    By geralweb in forum Report Vantage Bugs (Legacy)
    Replies: 3
    Last Post: September 25th, 2012, 10:24 AM
  4. Two Problems
    By jessicarip in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: February 11th, 2011, 08:09 PM
  5. Quite A Few Problems To Fix
    By xaine05 in forum Report ClassiPress Bugs
    Replies: 1
    Last Post: February 7th, 2011, 11:57 PM